Browse Forum Posts by Tags

Showing related tags and posts for the Forums application. See all tags in the site
  • Re: Problem with XMLs

    Hey Etienne, I hate to drudge up old problems, while the workaround successfully worked for clients that use a GUI, we can't figure out a way to implement this on a system without the GUI... We have a farm that we'd like to handle this, but they don't even have graphics cards. Any ideas how... (read more)
    Posted to MetaFuze Forum (Forum) by Dave Drusky on Tue, Feb 14 2012
  • Problem with XMLs

    Hey y'all, I'm trying to implement a batch xml that we can run in version 2.5 of the MetaFuze Console. We've been using version 2.2.5 and the first XML I'm posting is a sample one of what we've been using(I left out everything from the file list and above to save space) : </FileList>... (read more)
    Posted to MetaFuze Forum (Forum) by Dave Drusky on Tue, May 24 2011
  • Re: Stop Motion Animation Workflow? file sequences.

    Hi, I'm also working in a animation studio and I'm used to deal with problems like that. In order to have the Avid project clean and solid, I recommend you to use Metafuze as MXF encoder, as for handling the metadata properly. The key feature is to have each shot in a separate Tape Name, this... (read more)
    Posted to Avid Media Composer - Mac (Forum) by Claudio Hernandez on Wed, Sep 15 2010
Page 1 of 1 (3 items)

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller