Latest post Tue, Jul 24 2018 6:47 AM by Engel. 4 replies.
Page 1 of 1 (5 items)
Sort Posts: Previous Next
  • Mon, Jul 23 2018 10:39 AM

    • Engel
    • Not Ranked
    • Joined on Mon, Jul 23 2018
    • Posts 3
    • Points 30

    Orad log, time not listed

    Hi all,

    I am new to this forum and have a Oard query.

    We are currently using Orad 3dPlay 5.6.12, 3Designer 3.11.2 and 3DPlay Browser.

    We had an incident, where our channel ID (bug) failed to play via automation which is played through Pebble Beach Marina.

    The as run log shows the Orad graphic: Missed at 21:53.

    Then on the HDVG log, there is a whole 9mins of time thats missing on the log.

    It shows the last Orad graphic was qeued off at 21:56 before a commercial break.

    So what happened between 21:47 and 21:56 when the on-air bug failed to play?

    The as run log indicates that the command was sent by listing an end state: PLAYED OK.

    However due to a gap in time on the Orad log between 21:47 and 21:56 I cannot tell if Orad received the command to cue the bug on when it was suppose to play at 21:53. The Orad log only indicates a command to take the bug off at 21:56.

     

    Any help or suggestions, why the time is not logged when a failure through automation happened?

     

  • Mon, Jul 23 2018 2:45 PM In reply to

    • Marianna
    • Top 25 Contributor
    • Joined on Thu, Oct 13 2005
    • Avid
    • Posts 9,478
    • Points 208,740
    • Avid Beta Moderators
      Avid Customer Advocate
      Avid Developer Moderator
      BlogAuthor
      SystemAdministrator

    Re: Orad log, time not listed

    Engel

    Let me see if one of the Orad tech's has any suggestions.

    Marianna

    Director of Online Communities and Forums/Customer Advocate [view my complete system specs]

    marianna.montague@avid.com

    mobile 813-493-6800

    AOL IM:  avidmarianna

    Twitter:  avidmarianna

    Skype: mariannamontague

    WWLD

  • Mon, Jul 23 2018 2:50 PM In reply to

    • Engel
    • Not Ranked
    • Joined on Mon, Jul 23 2018
    • Posts 3
    • Points 30

    Re: Orad log, time not listed

    Thank you Marianna, i will wait for a response. 

    I appreciate it.

  • Mon, Jul 23 2018 4:33 PM In reply to

    • Marianna
    • Top 25 Contributor
    • Joined on Thu, Oct 13 2005
    • Avid
    • Posts 9,478
    • Points 208,740
    • Avid Beta Moderators
      Avid Customer Advocate
      Avid Developer Moderator
      BlogAuthor
      SystemAdministrator

    Re: Orad log, time not listed

    engel

    after discussing with the ORAD guys... 

    This is a very specific question for a forum post.  This sounds like the sort of investigation that would be better suited for a Case with support.  

    Log in to your MyAvid and enter the support portal and create a case.

    If stuck, ping me.

    Marianna

     

    Director of Online Communities and Forums/Customer Advocate [view my complete system specs]

    marianna.montague@avid.com

    mobile 813-493-6800

    AOL IM:  avidmarianna

    Twitter:  avidmarianna

    Skype: mariannamontague

    WWLD

  • Tue, Jul 24 2018 6:47 AM In reply to

    • Engel
    • Not Ranked
    • Joined on Mon, Jul 23 2018
    • Posts 3
    • Points 30

    Re: Orad log, time not listed

    Thank you very much.

    I have opened a case, and made contact with one of the Orad technical members.

     

    Hopefully this will be resolved soon.Yes

Page 1 of 1 (5 items)

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller